Alchimie per Audiofili
Ciao a tutti!!
Se siete appassionati di audio dateci una mano a sviluppare ed a far crescere questo forum indipendente e senza sponsor.
Lo Staff di A.p.A.
Ultimi argomenti
» Dedicato a tutti i Rockers che hanno superato gli "anta" ... RUN!!!
Mer Giu 21, 2017 5:46 am Da barfab1

» PrebbyHead HV su PCB Multiplo
Lun Giu 19, 2017 9:13 am Da AlexRoss

» Rockettari incalliti ed impenitenti ci siete???
Gio Giu 15, 2017 8:47 pm Da emmeci

» Alt-J : Relaxer (2017)
Mer Giu 14, 2017 7:15 pm Da emmeci

» prefet 2013 mono
Mer Giu 14, 2017 10:58 am Da marcobaleno

» Kit 6SN7-SRPP su ebay
Gio Giu 08, 2017 12:55 pm Da Mantis-89

» Prebby HV su PCB Multiplo
Lun Giu 05, 2017 6:40 am Da nikwatt

» 31 maggio 1948 ...
Mer Mag 31, 2017 6:20 pm Da emmeci

» 29 Maggio 1997
Mar Mag 30, 2017 6:34 am Da MaurArte

Chi è in linea
In totale ci sono 24 utenti in linea: 3 Registrati, 0 Nascosti e 21 Ospiti :: 2 Motori di ricerca

emmeci, molot, Tinomn

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 112 il Dom Ott 09, 2016 8:42 am
Sondaggio

Che tipologia di diffusore vorreste?

44% 44% [ 14 ]
56% 56% [ 18 ]

Totale dei voti : 32

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Giugno 2017
LunMarMerGioVenSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario

Kit 6SN7-SRPP su ebay

Gio Mar 09, 2017 8:29 am Da superluca71

Maurizio che ne pensi di questo?

Link

Commenti: 3

il mio OTL con 6c33c

Sab Dic 28, 2013 8:43 pm Da ideafolle

dopo 3 protipi, ed indecisioni varie di natura estetica, ed di alimentazioni a supporto o deciso di farlo cosi. si svilupera in verticale con le valvole montate in orizontale . lo schema e' quello di bebo marotta MK2 con laimentazioni modificate secondo la capocia mia ........speriamo bene bo!!!!!!!   [Devi essere iscritto e connesso per vedere questa immagine]  un sentito ringraziamento a  SONTERO   [Devi essere iscritto e connesso per vedere questa immagine]  (giovanni ) per la sua …

Commenti: 280

Prossimo finale: MyRef, MPC-MK2 o Abletec ALC0240-2300

Lun Apr 14, 2014 7:25 pm Da Jumping

Vorrei cimentarmi con una di queste realizzazioni, probabilmente dopo l'estare, in particolare
il Myref o l'MPC mi intrigano, qualcuno del forum li ha costruiti entrambi o uno dei due?

Commenti: 266

in quel di camaiore lido (luca)

Mar Nov 29, 2016 4:16 pm Da ideafolle

piccola rece in quel di (lido di camaiore)
un amico mi a chiesto........
Filippo Calcagno A zii, e tu l'ampli a reazione nucleare, quello con 8 missili, come l'hai portato?

Commenti: 1

AMPLI X CUFFIE X TIMIDO

Dom Dic 27, 2015 6:46 pm Da ideafolle

[Devi essere iscritto e connesso per vedere questa immagine]  si comincia, questo e' l'ampli x cuffie che sto facendo a timido ( carmine) sto usando un case che gia avevo , e che verra restaurato pure con un nuovo pannelli anteriore .come schema sto usando..........boo! me lo sto a inventa mano mano che vado avanti ,prendendo spunti e idee da vari schemi [Devi essere iscritto e connesso per vedere questa immagine]  se tutto va be' dovrebbe pure sona [Devi essere iscritto e connesso per vedere questa immagine]  be' almeno cie provo [Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 101

PLLXO 2.1 + TA2021 + TPA3118

Dom Ott 16, 2016 8:58 am Da Corallaro

Salve a Tutti
Ho un impiantino così composto:
RaspberryPi con DACi2s sabre_es9023 (in cui a breve installerò un TCXO 50MHz 0.3PPM 50M)
Ampli MOUSAI MS-A1 ex SMSL SA-S3 con TA2021
Scheda ampli mono TPA3118 a ponte
Diffusori Yamaha NS-BP200 (MCR-755)
Subwoofer Sharp CP-AT1000HSW

A questo punto mi serviva un PRE 2.1 ma, non disponendo di molte risorse e non essendo soddisfatto dal suono di un …

Commenti: 11

FINALE, classe A ...S.E. IGBT.

Mar Mar 29, 2016 3:23 pm Da ideafolle

[Devi essere iscritto e connesso per vedere questa immagine] RIECCOMI QUI  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  A CONDIVIDERE LA MIA PROSSIMA ( forze l'ultma  [Devi essere iscritto e connesso per vedere questa immagine] )  ...FOLLIA,
.... se tale e' cosi a da esse.  [Devi essere iscritto e connesso per vedere questa immagine]
[Devi essere iscritto e connesso per vedere questa immagine] si inizia [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine]
[Devi essere iscritto e connesso per vedere questa immagine] si finiscie   [Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine]   [Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine] ...BOOOOOO!!!!!! [Devi essere iscritto e connesso per vedere questa immagine]..... [Devi essere iscritto e connesso per vedere questa immagine]  

[url=http://www.servimg.com/view/17423981/2601][Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 35

FOLLIE ESTIVE PRE A FET E MOSFET.

Gio Lug 14, 2016 8:28 am Da ideafolle

[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere iscritto e connesso per vedere questa immagine]
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere iscritto e connesso per vedere questa immagine]


[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questa immagine] dopo essere stato sotto il sole senza cappello, al culmine di un miraggio ........ [Devi essere iscritto e connesso per vedere questa immagine]  unaltra delle mie stranezze ....FOLLI [Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine]  e' un pre molto …

Commenti: 13

Consiglio Prefet......Quale versione?

Mer Ago 03, 2016 9:43 pm Da arpesee

Salve a tutti, ho a disposizione delle pcb per montare l'amplificatore di JLH versione 1969, e volevo chiedere un consiglio per affiancarvi un pre ed ho intenzione di fare una delle tre versioni del prefet ma non so quale realizzare. Volevo un consiglio da voi appunto sul quale mettere in cantiere e se come ho capito leggendo le varie discussioni il guadagno dei prefet che è di circa 4 è idoneo …

Commenti: 20


TNT PreAmbolo problema....!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

TNT PreAmbolo problema....!!!!

Messaggio  mprivitera1 il Mer Ago 06, 2014 5:20 am

Ciao a tutti,
ho da poco ultimato questo preamp su progetto di TNT  http://www.tnt-audio.com/clinica/preambolo.html ed ho riscontrato il seguente problema;accendo il pre collego la sorgente ruoto il pot volume , non viene fuori alcun segnale / audio , dopo qualche minuto ( 3/5 minuti) inizia a venir fuori un suono distorto e man mano che passano i minuti si stabilizza sino a suonare regolarmente!! Exclamation Exclamation Exclamation secondo voi dove inizio a cercare il problema Question 
[Devi essere iscritto e connesso per vedere questa immagine]

_________________
MAX71
avatar
mprivitera1

Messaggi : 187
Data d'iscrizione : 15.03.12
Età : 46
Lavoro/Interessi : Forse..
Hobby : Forse..

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  superluca71 il Mer Ago 06, 2014 5:54 am

Prova ad escludere la scheda di soft start sulla sx
avatar
superluca71

Messaggi : 522
Data d'iscrizione : 06.02.12

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  mprivitera1 il Mer Ago 06, 2014 6:11 am

superluca71 ha scritto:Prova ad escludere la scheda di soft start sulla sx

....questa sera provo... pollicesu 

_________________
MAX71
avatar
mprivitera1

Messaggi : 187
Data d'iscrizione : 15.03.12
Età : 46
Lavoro/Interessi : Forse..
Hobby : Forse..

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  emmeci il Mer Ago 06, 2014 7:40 am

Very Happy Un attimo... se hai fatto l'alimetazione (VB!) come suggerito dall'articolo di TNT, hai una costante di tempo bella alta prima che l'alimentatore raggiunga la tensione nominale!

Cit. TNT

Quindi segue un regolatore di tensione serie a MOSFET. La configurazione è quella consueta ma qui i valori usati sono piuttosto particolari. La costante di tempo della rete al gate del MOSFET è infatti più alta di 2000 secondi...le unità impiegano qualcosa come 3 ore per raggiungere il 95% della tensione definitiva!!!

Puoi verificare tu stesso la salita della tensione con un multimetro messo in uscita all'alimentatore, mantenendo il crico del pre!
Questi accorgimenti circuitali sono efficentissimi per ridurre il rumore indotto dal ripple, ma bisogna... aver pazienza!

Ciao Mauro

PS... in un circuito del genere il "soft-start" è abbastanza... imho, inutile!
avatar
emmeci
Propositore Musicale

Messaggi : 1294
Data d'iscrizione : 11.03.12

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  mprivitera1 il Mer Ago 06, 2014 11:14 am

emmeci ha scritto:Very Happy Un attimo... se hai fatto l'alimetazione (VB!) come suggerito dall'articolo di TNT, hai una costante di tempo bella alta prima che l'alimentatore raggiunga la tensione nominale!

Cit. TNT

Quindi segue un regolatore di tensione serie a MOSFET. La configurazione è quella consueta ma qui i valori usati sono piuttosto particolari. La costante di tempo della rete al gate del MOSFET è infatti più alta di 2000 secondi...le unità impiegano qualcosa come 3 ore per raggiungere il 95% della tensione definitiva!!!

Puoi verificare tu stesso la salita della tensione con un multimetro messo in uscita all'alimentatore, mantenendo il crico del pre!
Questi accorgimenti circuitali sono efficentissimi per ridurre il rumore indotto dal ripple, ma bisogna... aver pazienza!

Ciao Mauro

PS... in un circuito del genere il "soft-start" è abbastanza... imho, inutile!

....oh...oh..oh non avevo proprio fatto caso a questo... tristissimo  quindi per sessere pronto e operativo mi tocca lasciarlo sotto tensione H24..... Sad

Il circuito alla sinistra non è un vero e proprio "soft-star" ma è questo http://www.ebay.it/itm/121139470593?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649 Remote power on/off and Remote control volume board , controllo volume , accende e spegne tutto con telecomando....

_________________
MAX71
avatar
mprivitera1

Messaggi : 187
Data d'iscrizione : 15.03.12
Età : 46
Lavoro/Interessi : Forse..
Hobby : Forse..

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  emmeci il Mer Ago 06, 2014 11:29 am

Very Happy Mbe... ormai ce lo hai messo il soft start e se c'è anche la comodità del telecomando fai bene a lasciarcelo!
Per il resto... non c'è nulla da fare, se vuoi mantenere l'integrità del progetto iniziale, questi sono i tempi! Ma in fondo con un assorbimento di pochi mA, lasciarlo acceso non è un dramma!
Ciao Mauro
avatar
emmeci
Propositore Musicale

Messaggi : 1294
Data d'iscrizione : 11.03.12

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  mprivitera1 il Mer Ago 06, 2014 11:56 am

emmeci ha scritto:Very Happy Mbe... ormai ce lo hai messo il soft start e se c'è anche la comodità del telecomando fai bene a lasciarcelo!
Per il resto... non c'è nulla da fare, se vuoi mantenere l'integrità del progetto iniziale, questi sono i tempi! Ma in fondo con un assorbimento di pochi mA, lasciarlo acceso non è un dramma!
Ciao Mauro

.... pollicesu vero, visto il modesto assorbimento posso anche lasciare collegato alla rete....

_________________
MAX71
avatar
mprivitera1

Messaggi : 187
Data d'iscrizione : 15.03.12
Età : 46
Lavoro/Interessi : Forse..
Hobby : Forse..

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  superluca71 il Mer Ago 06, 2014 12:33 pm

Comunque soft start o no, la prova falla...
Certo che far passare il segnale audio dentro quel coso cinese.... A suo tempo ne avemo montato uno simile anche io nel primo prefet di Maurizio, un selettore di ingressi con pot motorizzato, ma alla fine ho scoperto che peggiorava non poco il suono.
avatar
superluca71

Messaggi : 522
Data d'iscrizione : 06.02.12

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  ideafolle il Mer Ago 06, 2014 8:14 pm

emmeci ha scritto:Very Happy Un attimo... se hai fatto l'alimetazione (VB!) come suggerito dall'articolo di TNT, hai una costante di tempo bella alta prima che l'alimentatore raggiunga la tensione nominale!

Cit. TNT

Quindi segue un regolatore di tensione serie a MOSFET. La configurazione è quella consueta ma qui i valori usati sono piuttosto particolari. La costante di tempo della rete al gate del MOSFET è infatti più alta di 2000 secondi...le unità impiegano qualcosa come 3 ore per raggiungere il 95% della tensione definitiva!!!

Puoi verificare tu stesso la salita della tensione con un multimetro messo in uscita all'alimentatore, mantenendo il crico del pre!
Questi accorgimenti circuitali sono efficentissimi per ridurre il rumore indotto dal ripple, ma bisogna... aver pazienza!

Ciao Mauro

PS... in un circuito del genere il "soft-start" è abbastanza... imho, inutile!

 lol! lol! Ohh!!  se leggessero prima di dire che funziona male  Mi non so Mi non so comuncue io il sol starart lo leverei e di corza pure . anzi ma che cie la' messo a fa'?!.....ma!  Cin cin 

_________________
[Devi essere iscritto e connesso per vedere questa immagine] BRUNO [Devi essere iscritto e connesso per vedere questa immagine]
avatar
ideafolle
Gruppo Saldatori Folli

Messaggi : 1442
Data d'iscrizione : 18.05.12
Età : 97
Lavoro/Interessi : BOìììììì de sti tempi poi!
Hobby : CONTARE GLI EU. ma...... nun se trovano piu'

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  mprivitera1 il Gio Ago 07, 2014 5:28 am

ideafolle ha scritto:
emmeci ha scritto:Very Happy Un attimo... se hai fatto l'alimetazione (VB!) come suggerito dall'articolo di TNT, hai una costante di tempo bella alta prima che l'alimentatore raggiunga la tensione nominale!

Cit. TNT

Quindi segue un regolatore di tensione serie a MOSFET. La configurazione è quella consueta ma qui i valori usati sono piuttosto particolari. La costante di tempo della rete al gate del MOSFET è infatti più alta di 2000 secondi...le unità impiegano qualcosa come 3 ore per raggiungere il 95% della tensione definitiva!!!

Puoi verificare tu stesso la salita della tensione con un multimetro messo in uscita all'alimentatore, mantenendo il crico del pre!
Questi accorgimenti circuitali sono efficentissimi per ridurre il rumore indotto dal ripple, ma bisogna... aver pazienza!

Ciao Mauro

PS... in un circuito del genere il "soft-start" è abbastanza... imho, inutile!

 lol! lol! Ohh!!  se leggessero prima di dire che funziona male  Mi non so Mi non so comuncue io il sol starart lo leverei e di corza pure . anzi ma che cie la' messo a fa'?!.....ma!   Cin cin 

...come detto in precendenza non è un vero e proprio "soft-start" è http://www.ebay.it/itm/121139470593?ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1497.l2649 , praticamente funziona come start on/off e controllo volume il tutto con telecomando....
Per quelle poche ore che ho avuto modo di ascoltare , escludendo il problema congenito del ritardo , non suona male!!!

_________________
MAX71
avatar
mprivitera1

Messaggi : 187
Data d'iscrizione : 15.03.12
Età : 46
Lavoro/Interessi : Forse..
Hobby : Forse..

Tornare in alto Andare in basso

Re: TNT PreAmbolo problema....!!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum